Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 12 usuarios en línea: 0 Registrados, 0 Ocultos y 12 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» ESTO PASO UN 20 DE OCTUBRE
Ayer a las 21:42 por tonio

» HOY 19 DE OCTUBRE CUMPLEN AÑOS...
Ayer a las 15:31 por christian vgt

» ESTO PASO UN 19 DE OCTUBRE
Miér 18 Oct 2017, 20:37 por tonio

» HOY 18 DE OCTUBRE CUMPLEN AÑOS...
Miér 18 Oct 2017, 16:20 por christian vgt

» ESTO PASO UN 18 DE OCTUBRE
Mar 17 Oct 2017, 20:55 por tonio

» HOY 17 DE OCTUBRE CUMPLEN AÑOS...
Mar 17 Oct 2017, 13:22 por christian vgt

» Llave inglesa en forma esporádica
Mar 17 Oct 2017, 09:39 por Fernando35

» ESTO PASO UN 17 DE OCTUBRE
Lun 16 Oct 2017, 21:45 por tonio

» HOY 16 DE OCTUBRE CUMPLEN AÑOS...
Lun 16 Oct 2017, 18:26 por christian vgt

Estadísticas

Nuestros miembros han publicado un total de 204806 mensajes en 17270 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Termostato pierde.

Comparte

Nave2.4
Vectrero Fantasma

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 2
Edad : 28
Localización : Chajari, Entre Rios.

Termostato pierde.

Mensaje por Nave2.4 el Miér 22 Mar 2017, 22:59

Hola a todos hace poco me presenté en el club, tengo un vectra 2.4 y hará un par de meses note que transpiraba por en donde está el termostato, el original estaba picado donde va la manguera asi que lo cambie por este y anduvo todo bien hasta que un dia noté eso, lo seguí controlando hasta que empezó a perder agua directamente.
Bueno lo saque y le puse un pegamento de alta temperatura pero como que sigue transpirando por ahí, es por donde va el oring que pierde, noto que la manguera se pone dura de presión y caliente ni hablar, pero la temperatura del motor esta bien, el electro prende antes de llegar a 90 y baja.
Que podrá ser, cuando saque el termostato me sorprendió que la punta del cañito donde va la manguera fina que va hacia el tachito de agua estaba picada ya(asi estaba el termostato viejo también) o pudo haber quedado oxido del anterior en esa manguera?
Saludos

    Fecha y hora actual: Vie 20 Oct 2017, 00:46