Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 19 usuarios en línea: 0 Registrados, 0 Ocultos y 19 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» ESTO PASO UN 18 DE OCTUBRE
Hoy a las 20:55 por tonio

» HOY 17 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 13:22 por christian vgt

» Llave inglesa en forma esporádica
Hoy a las 09:39 por Fernando35

» ESTO PASO UN 17 DE OCTUBRE
Ayer a las 21:45 por tonio

» HOY 16 DE OCTUBRE CUMPLEN AÑOS...
Ayer a las 18:26 por christian vgt

» HOY 15 DE OCTUBRE CUMPLEN AÑOS...
Ayer a las 18:25 por christian vgt

» ESTO PASO UN 16 DE OCTUBRE
Dom 15 Oct 2017, 19:52 por tonio

» ESTO PASO UN 15 DE OCTUBRE
Sáb 14 Oct 2017, 20:43 por tonio

» HOY 14 DE OCTUBRE CUMPLEN AÑOS...
Sáb 14 Oct 2017, 07:58 por christian vgt

Estadísticas

Nuestros miembros han publicado un total de 204802 mensajes en 17266 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

falla

Comparte

taladro
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 111
Edad : 46
Localización : temperley

falla

Mensaje por taladro el Lun 01 Feb 2016, 19:46

hola estuve usando el vectra mucho por la ruta y sorpresa me encontré con una falla no siempre pero aveces al bajar de 5 a 4 y lo piso, o cuando voy en 5 a 130 o mas y lo piso a fondo tiene una pequeña quedada y sale nuevamente disparado se prende la luz de la llave sita del tablero levanto la pata y se apaga no se si sera nafta o eléctrico el motor tiene 10000 kilometros sacando esa falla no tengo problemas acelerándolo tranquilo sin problemas anda 190 cargado con 5 adultos y baúl lleno ,no es que ando a las chapas me extraña esa falla .agradecería toda ayuda  GRACIAS
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: falla

Mensaje por Erni el Mar 02 Feb 2016, 05:57

taladro escribió:hola estuve usando el vectra mucho por la ruta y sorpresa me encontré con una falla no siempre pero aveces al bajar de 5 a 4 y lo piso, o cuando voy en 5 a 130 o mas y lo piso a fondo tiene una pequeña quedada y sale nuevamente disparado se prende la luz de la llave sita del tablero levanto la pata y se apaga no se si sera nafta o eléctrico el motor tiene 10000 kilometros sacando esa falla no tengo problemas acelerándolo tranquilo sin problemas anda 190 cargado con 5 adultos y baúl lleno ,no es que ando a las chapas me extraña esa falla .agradecería toda ayuda  GRACIAS



El motor tiene 10.000 kms. ¿desde su origen o se lo hiciste?
Pueden ser varias las causas de la falla, tenés que escannearlo.
Tu auto distribución variable no tiene, y además cuenta con acelerador electrónico.....¿no te referirás al lag que tiene ese dispositivo, verdad?....¿qué auto tenías antes? como para deducir si es eso.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

taladro
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 111
Edad : 46
Localización : temperley

Re: falla

Mensaje por taladro el Mar 02 Feb 2016, 09:06

Erni escribió:
taladro escribió:hola estuve usando el vectra mucho por la ruta y sorpresa me encontré con una falla no siempre pero aveces al bajar de 5 a 4 y lo piso, o cuando voy en 5 a 130 o mas y lo piso a fondo tiene una pequeña quedada y sale nuevamente disparado se prende la luz de la llave sita del tablero levanto la pata y se apaga no se si sera nafta o eléctrico el motor tiene 10000 kilometros sacando esa falla no tengo problemas acelerándolo tranquilo sin problemas anda 190 cargado con 5 adultos y baúl lleno ,no es que ando a las chapas me extraña esa falla .agradecería toda ayuda  GRACIAS



El motor tiene 10.000 kms. ¿desde su origen o se lo hiciste?
Pueden ser varias las causas de la falla, tenés que escannearlo.
Tu auto distribución variable no tiene, y además cuenta con acelerador electrónico.....¿no te referirás al lag que tiene ese dispositivo, verdad?....¿qué auto tenías antes? como para deducir si es eso.
hola le hice el motor tuve muchos astra,vectra 2.0,cupe megane 1.6,megane 2.0 si fuera algo normal lo haría siempre lo llamativo es que se prende la llave sita y cuando aflojo se apaga
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: falla

Mensaje por Erni el Mar 02 Feb 2016, 09:52

taladro escribió:
Erni escribió:
taladro escribió:hola estuve usando el vectra mucho por la ruta y sorpresa me encontré con una falla no siempre pero aveces al bajar de 5 a 4 y lo piso, o cuando voy en 5 a 130 o mas y lo piso a fondo tiene una pequeña quedada y sale nuevamente disparado se prende la luz de la llave sita del tablero levanto la pata y se apaga no se si sera nafta o eléctrico el motor tiene 10000 kilometros sacando esa falla no tengo problemas acelerándolo tranquilo sin problemas anda 190 cargado con 5 adultos y baúl lleno ,no es que ando a las chapas me extraña esa falla .agradecería toda ayuda  GRACIAS



El motor tiene 10.000 kms. ¿desde su origen o se lo hiciste?
Pueden ser varias las causas de la falla, tenés que escannearlo.
Tu auto distribución variable no tiene, y además cuenta con acelerador electrónico.....¿no te referirás al lag que tiene ese dispositivo, verdad?....¿qué auto tenías antes? como para deducir si es eso.
hola le hice el motor tuve muchos astra,vectra 2.0,cupe megane 1.6,megane 2.0 si fuera algo normal lo haría siempre lo llamativo es que se prende la llave sita y cuando aflojo se apaga


Escannealo y te sacás la intriga.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

taladro
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 111
Edad : 46
Localización : temperley

Re: falla

Mensaje por taladro el Miér 03 Feb 2016, 17:56

Erni escribió:
taladro escribió:
Erni escribió:
taladro escribió:hola estuve usando el vectra mucho por la ruta y sorpresa me encontré con una falla no siempre pero aveces al bajar de 5 a 4 y lo piso, o cuando voy en 5 a 130 o mas y lo piso a fondo tiene una pequeña quedada y sale nuevamente disparado se prende la luz de la llave sita del tablero levanto la pata y se apaga no se si sera nafta o eléctrico el motor tiene 10000 kilometros sacando esa falla no tengo problemas acelerándolo tranquilo sin problemas anda 190 cargado con 5 adultos y baúl lleno ,no es que ando a las chapas me extraña esa falla .agradecería toda ayuda  GRACIAS



El motor tiene 10.000 kms. ¿desde su origen o se lo hiciste?
Pueden ser varias las causas de la falla, tenés que escannearlo.
Tu auto distribución variable no tiene, y además cuenta con acelerador electrónico.....¿no te referirás al lag que tiene ese dispositivo, verdad?....¿qué auto tenías antes? como para deducir si es eso.
hola le hice el motor tuve muchos astra,vectra 2.0,cupe megane 1.6,megane 2.0 si fuera algo normal lo haría siempre lo llamativo es que se prende la llave sita y cuando aflojo se apaga


Escannealo y te sacás la intriga.
gracias erni pero quería saber si a alguien le abría pasado algo parecido
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: falla

Mensaje por Erni el Jue 04 Feb 2016, 04:35

taladro escribió:
Erni escribió:
taladro escribió:
Erni escribió:
taladro escribió:hola estuve usando el vectra mucho por la ruta y sorpresa me encontré con una falla no siempre pero aveces al bajar de 5 a 4 y lo piso, o cuando voy en 5 a 130 o mas y lo piso a fondo tiene una pequeña quedada y sale nuevamente disparado se prende la luz de la llave sita del tablero levanto la pata y se apaga no se si sera nafta o eléctrico el motor tiene 10000 kilometros sacando esa falla no tengo problemas acelerándolo tranquilo sin problemas anda 190 cargado con 5 adultos y baúl lleno ,no es que ando a las chapas me extraña esa falla .agradecería toda ayuda  GRACIAS



El motor tiene 10.000 kms. ¿desde su origen o se lo hiciste?
Pueden ser varias las causas de la falla, tenés que escannearlo.
Tu auto distribución variable no tiene, y además cuenta con acelerador electrónico.....¿no te referirás al lag que tiene ese dispositivo, verdad?....¿qué auto tenías antes? como para deducir si es eso.
hola le hice el motor tuve muchos astra,vectra 2.0,cupe megane 1.6,megane 2.0 si fuera algo normal lo haría siempre lo llamativo es que se prende la llave sita y cuando aflojo se apaga


Escannealo y te sacás la intriga.
gracias erni pero quería saber si a alguien le abría pasado algo parecido


Por nada, es que habiendo hecho el motor puede obedecer a mil cosas distintas.
Podés tener desde el punto corrido hasta las bujías con la luz incorrecta.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
avispa_lp2
Vectrero sabio
Vectrero sabio

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 432
Edad : 30
Localización : Villa Celina

Re: falla

Mensaje por avispa_lp2 el Jue 04 Feb 2016, 06:56

Para probar que codigo te da la llave inglesa en el tablero, apaga el motor, apreta freno y acelerador y ponelo en contacto. La llave empieza a titilar y para, entonces empeza a contar las veces que titila entre parate y parate, por ej:
titila 10 veces y frena = esto es un 0
titila 1 vez y frena =  es un 1
titila 3 veces y frena = es un 3
titila 10 veces y frena = es un 0
El codigo de error es P0130
Esto lo hace 4 veces, por lo que el numero que se forma indica la falla que tiene el auto.
Hay un post en este foro que tiene una lista de errores y su descripcion.

Con esto no solucionas el tema, tampoco te dice exacto lo que es, solo te indica de donde proviene dicha falla.

Saludos
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: falla

Mensaje por fierro2.4 el Jue 04 Feb 2016, 07:16

Erni escribió:
taladro escribió:
Erni escribió:
taladro escribió:
Erni escribió:
taladro escribió:hola estuve usando el vectra mucho por la ruta y sorpresa me encontré con una falla no siempre pero aveces al bajar de 5 a 4 y lo piso, o cuando voy en 5 a 130 o mas y lo piso a fondo tiene una pequeña quedada y sale nuevamente disparado se prende la luz de la llave sita del tablero levanto la pata y se apaga no se si sera nafta o eléctrico el motor tiene 10000 kilometros sacando esa falla no tengo problemas acelerándolo tranquilo sin problemas anda 190 cargado con 5 adultos y baúl lleno ,no es que ando a las chapas me extraña esa falla .agradecería toda ayuda  GRACIAS



El motor tiene 10.000 kms. ¿desde su origen o se lo hiciste?
Pueden ser varias las causas de la falla, tenés que escannearlo.
Tu auto distribución variable no tiene, y además cuenta con acelerador electrónico.....¿no te referirás al lag que tiene ese dispositivo, verdad?....¿qué auto tenías antes? como para deducir si es eso.
hola le hice el motor tuve muchos astra,vectra 2.0,cupe megane 1.6,megane 2.0 si fuera algo normal lo haría siempre lo llamativo es que se prende la llave sita y cuando aflojo se apaga


Escannealo y te sacás la intriga.
gracias erni pero quería saber si a alguien le abría pasado algo parecido


Por nada, es que habiendo hecho el motor puede obedecer a mil cosas distintas.
Podés tener desde el punto corrido hasta las bujías con la luz incorrecta.
Prova con lo que te dice nicolas y contame que código tira para ayudarte

taladro
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 111
Edad : 46
Localización : temperley

Re: falla

Mensaje por taladro el Jue 04 Feb 2016, 17:28

hola a todos si no conté mal estos son los códigos 0560,0141,0141 este si me lo marca dos veces y por ultimo 0099 desde ya muchas gracias a todos espero que no sea muy grave jajajaja
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: falla

Mensaje por fierro2.4 el Jue 04 Feb 2016, 17:52

taladro escribió:hola a todos si no conté mal estos son los códigos 0560,0141,0141 este si me lo marca dos veces y por ultimo 0099 desde ya muchas gracias a todos espero que no sea muy grave jajajaja

P0099 153 0099 Sensor temperatura aire admision 2 - circuito intermitente-

P0141 321 0141 Sensor calentado oxigeno (Sensor 2 bloque 1) - circuito defectuoso-

P0560 1376 0560 Tension del sistema - defectuosa -o bateria-o cable positivo o negativo resistivos-o carga alternador fuera del margen

taladro
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 111
Edad : 46
Localización : temperley

Re: falla

Mensaje por taladro el Vie 05 Feb 2016, 13:19

gracias alberto,tendría que cambiar los sensores de forma urgente o podre seguir andando así hasta que haga una falla bien determinada?lo de la tensión podría ser por el doble din que mande a poner y no quede conforme con la instalación
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: falla

Mensaje por fierro2.4 el Vie 05 Feb 2016, 14:18

taladro escribió:gracias alberto,tendría que cambiar los sensores de forma urgente o podre seguir andando así hasta que haga una falla bien determinada?lo de la tensión podría ser por el doble din que mande a poner y no quede conforme con la instalación
Tiene gnc
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: falla

Mensaje por fierro2.4 el Vie 05 Feb 2016, 14:19

taladro escribió:gracias alberto,tendría que cambiar los sensores de forma urgente o podre seguir andando así hasta que haga una falla bien determinada?lo de la tensión podría ser por el doble din que mande a poner y no quede conforme con la instalación
Tiene gnc

taladro
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 111
Edad : 46
Localización : temperley

Re: falla

Mensaje por taladro el Vie 05 Feb 2016, 18:56

no no alberto pura sangre solo nafta
avatar
tonio
Vectrero maestro
Vectrero maestro

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 6975
Edad : 67
Localización : Rivadavia - San Juan

Re: falla

Mensaje por tonio el Vie 05 Feb 2016, 21:31

El motor regula bien, no tendrás alguna chupada de aire por alguna manguerita. Hay fallas que a veces se producen al armar y conectar el motor, algo queda flojo o mal puesto y se traduce en alguna pequeña falla. La solución no pasa por cambiar cosas sino por detectar que es lo que falla. Lo de encontrar el problema por el método de prueba y error a veces sale caro y por ahí tampoco lo solucionas. Lo mejor, si nadie aporta alguna experiencia, seria hacerlo escanear y sacarse la duda y repararlo.


_________________
bounce Tonio bounceCruze 5 LTZ AT Plata Switchblade
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: falla

Mensaje por fierro2.4 el Sáb 06 Feb 2016, 08:44

taladro escribió:no no alberto pura sangre solo nafta
Tonio esta en lo correcto primero el escaneo para dejar de lado alguna cosa suelta o mal contacto también puede ser que al armarlo no se barraron fallas anteriores y sean estas las presentes.

taladro
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 111
Edad : 46
Localización : temperley

Re: falla

Mensaje por taladro el Sáb 06 Feb 2016, 20:06

ok gracias un abrazo

    Fecha y hora actual: Mar 17 Oct 2017, 23:53