Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 10 usuarios en línea: 0 Registrados, 0 Ocultos y 10 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 204742 mensajes en 17225 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Se me descarga la bateria

Comparte
avatar
borzanimatias
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 135
Edad : 25
Localización : Capital federal

Se me descarga la bateria

Mensaje por borzanimatias el Sáb 12 Sep 2015, 20:25

Buenas noches les comento lo que me viene pasando, el auto es 2011 y tiene 33.000km, cuando pasan varios días de no ponerlo en marcha (entre 3 y 7 días) la batería se agota, la misma la cambie hace 1 año y opte por ponerle una de 75 ya que tengo potencia.
La potencia al apagar el auto se apaga, por ende la descarga no proviene de ese lado.
Puede ser algún problema en el alternador?
avatar
tonio
Vectrero maestro
Vectrero maestro

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 6943
Edad : 67
Localización : Rivadavia - San Juan

Re: Se me descarga la bateria

Mensaje por tonio el Sáb 12 Sep 2015, 21:35

Una forma de darse cuenta si tenes algún consumo es con un tester, medirle el consumo con todo apagado, seguramente hay algún consumo que desconoces y que te descarga la batería, por las dudas probaría desconectando la potencia durante unos de los periodos que lo dejas parado a ver si es eso.


_________________
bounce Tonio bounceCruze 5 LTZ AT Plata Switchblade
avatar
CD1996
Vectrero adicto
Vectrero adicto

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 695
Edad : 59
Localización : CAPITAL FEDERAL

Re: Se me descarga la bateria

Mensaje por CD1996 el Dom 13 Sep 2015, 17:42

Si el auto tiene rastreador colocado por el seguro, descarga la batería, si lo usás poco.
avatar
borzanimatias
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 135
Edad : 25
Localización : Capital federal

Re: Se me descarga la bateria

Mensaje por borzanimatias el Dom 13 Sep 2015, 17:45

CD1996 escribió:Si el auto tiene rastreador colocado por el seguro, descarga la batería, si lo usás poco.
No no tiene colocado rastreador!
avatar
OSCAR - Yamaha 99
Fundador
Fundador

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3431
Edad : 38
Localización : Monte Grande - GBA Zona Sur

Re: Se me descarga la bateria

Mensaje por OSCAR - Yamaha 99 el Dom 13 Sep 2015, 18:44

Matias.. Seguro tenes algo en corto.. Es raro que la batería caiga en sólo un año.. Tenes que usar un tester cómo dijo Tonio y podes medir el consumo..


_________________
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: Se me descarga la bateria

Mensaje por Erni el Dom 13 Sep 2015, 19:36

borzanimatias escribió:Buenas noches les comento lo que me viene pasando, el auto es 2011 y tiene 33.000km, cuando pasan varios días de no ponerlo en marcha (entre 3 y 7 días) la batería se agota, la misma la cambie hace 1 año y opte por ponerle una de 75 ya que tengo potencia.
La potencia al apagar el auto se apaga, por ende la descarga no proviene de ese lado.
Puede ser algún problema en el alternador?


¿Probaste de trabar el auto desde afuera y verificar si efectivamente quedan cerradas todas las puertas?


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
borzanimatias
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 135
Edad : 25
Localización : Capital federal

Re: Se me descarga la bateria

Mensaje por borzanimatias el Dom 13 Sep 2015, 19:40

Erni escribió:
borzanimatias escribió:Buenas noches les comento lo que me viene pasando, el auto es 2011 y tiene 33.000km, cuando pasan varios días de no ponerlo en marcha (entre 3 y 7 días) la batería se agota, la misma la cambie hace 1 año y opte por ponerle una de 75 ya que tengo potencia.
La potencia al apagar el auto se apaga, por ende la descarga no proviene de ese lado.
Puede ser algún problema en el alternador?

¿Probaste de trabar el auto desde afuera y verificar si efectivamente quedan cerradas todas las puertas?

Debería chequear todas, pero al menos siempre tiendo a manotear alguna puerta después de cerrar y siempre traban. Tiene algo que ver?
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: Se me descarga la bateria

Mensaje por Erni el Dom 13 Sep 2015, 19:47

borzanimatias escribió:
Erni escribió:
borzanimatias escribió:Buenas noches les comento lo que me viene pasando, el auto es 2011 y tiene 33.000km, cuando pasan varios días de no ponerlo en marcha (entre 3 y 7 días) la batería se agota, la misma la cambie hace 1 año y opte por ponerle una de 75 ya que tengo potencia.
La potencia al apagar el auto se apaga, por ende la descarga no proviene de ese lado.
Puede ser algún problema en el alternador?

¿Probaste de trabar el auto desde afuera y verificar si efectivamente quedan cerradas todas las puertas?

Debería chequear todas, pero al menos siempre tiendo a manotear alguna puerta después de cerrar y siempre traban. Tiene algo que ver?


Casualmente sí, por eso te lo digo.
¿Notaste alguna alteración en el LED de la tecla trabapuertas de la consola?


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
borzanimatias
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 135
Edad : 25
Localización : Capital federal

Re: Se me descarga la bateria

Mensaje por borzanimatias el Dom 13 Sep 2015, 19:49

Erni escribió:
borzanimatias escribió:
Erni escribió:
borzanimatias escribió:Buenas noches les comento lo que me viene pasando, el auto es 2011 y tiene 33.000km, cuando pasan varios días de no ponerlo en marcha (entre 3 y 7 días) la batería se agota, la misma la cambie hace 1 año y opte por ponerle una de 75 ya que tengo potencia.
La potencia al apagar el auto se apaga, por ende la descarga no proviene de ese lado.
Puede ser algún problema en el alternador?

¿Probaste de trabar el auto desde afuera y verificar si efectivamente quedan cerradas todas las puertas?

Debería chequear todas, pero al menos siempre tiendo a manotear alguna puerta después de cerrar y siempre traban. Tiene algo que ver?


Casualmente sí, por eso te lo digo.
¿Notaste alguna alteración en el LED de la tecla trabapuertas de la consola?

La verdad que no, sólo la luz roja en el led cuando las puertas estan Cerradas, pero voy a prestarle atención por las dudas

hmkracing2
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 32
Edad : 36
Localización : madryn

Re: Se me descarga la bateria

Mensaje por hmkracing2 el Dom 13 Sep 2015, 20:31

q estereo tenes? esta conectado directo o al contacto?
avatar
borzanimatias
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 135
Edad : 25
Localización : Capital federal

Re: Se me descarga la bateria

Mensaje por borzanimatias el Dom 13 Sep 2015, 20:33

hmkracing2 escribió:q estereo tenes? esta conectado directo o al contacto?
Un pionner, esta conectado directo. (No se apaga al apagar el auto, lo apago yo)

hmkracing2
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 32
Edad : 36
Localización : madryn

Re: Se me descarga la bateria

Mensaje por hmkracing2 el Dom 13 Sep 2015, 20:36

dejas el frente puesto?
avatar
borzanimatias
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 135
Edad : 25
Localización : Capital federal

Re: Se me descarga la bateria

Mensaje por borzanimatias el Dom 13 Sep 2015, 20:39

hmkracing2 escribió:dejas el frente puesto?
Si el frente lo dejo puesto!

hmkracing2
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 32
Edad : 36
Localización : madryn

Re: Se me descarga la bateria

Mensaje por hmkracing2 el Dom 13 Sep 2015, 20:47

ahi esta tu problema.
me paso lo mismo en el escort, tengo un pionner y el auto lo usaba poco y me mataba las baterias, nunca supe q mierda era. lo mande al electricista varias veces y me decian cambia la bateria, cosa q hacia me duraba 2 años y pum, cosa q en el vectra duraban 5 0 7,
asi q un dia me puse a investigar yo y con el tester empece a medir consumo con todo apagado, tenia un consumo de 0,25 amper no es mucho pero suma. asi q saque todos los fusibles y el mismo seguia hasta q saque el frente y se fue a 0.
asi q agarre y lo conecte al contacto y chau problema.
si no tenes ganas de ponerlo al contacto con sacar el frente sirve.
Pd: ojo q aunque este todo apagado el frente consume igual. la verdad una cagada q sean asi y q no lo aclare el manual.
avatar
borzanimatias
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 135
Edad : 25
Localización : Capital federal

Re: Se me descarga la bateria

Mensaje por borzanimatias el Dom 13 Sep 2015, 20:52

hmkracing2 escribió:ahi esta tu problema.
me paso lo mismo en el escort, tengo un pionner y el auto lo usaba poco y me mataba las baterias, nunca supe q mierda era. lo mande al electricista varias veces y me decian cambia la bateria, cosa q hacia me duraba 2 años y pum, cosa q en el vectra duraban 5 0 7,
asi q un dia me puse a investigar yo y con el tester empece a medir consumo con todo apagado, tenia un consumo de 0,25 amper no es mucho pero suma. asi q saque todos los fusibles y el mismo seguia hasta q saque el frente y se fue a 0.
asi q agarre y lo conecte al contacto y chau problema.
si no tenes ganas de ponerlo al contacto con sacar el frente sirve.
Pd: ojo q aunque este todo apagado el frente consume igual. la verdad una cagada q sean asi y q no lo aclare el manual.

Mil gracias ojalá sea lo mismo que te pasó a vos, voy a sacar el frente entonces. Es fácil conectarlo al contacto?

hmkracing2
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 32
Edad : 36
Localización : madryn

Re: Se me descarga la bateria

Mensaje por hmkracing2 el Dom 13 Sep 2015, 21:02

si tenes q separar el cable rojo del amarillo del estereo, seguro estan juntos al positivo, y el amarillo del stereo lo conectas al cable del contacto seguro esta por ahi suelto. si no saber cual es vas a tener q buscarlo con el tester.
avatar
borzanimatias
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 135
Edad : 25
Localización : Capital federal

Re: Se me descarga la bateria

Mensaje por borzanimatias el Dom 13 Sep 2015, 21:04

hmkracing2 escribió:si tenes q separar el cable rojo del amarillo del estereo, seguro estan juntos al positivo, y el amarillo del stereo lo conectas al cable del contacto seguro esta por ahi suelto. si no saber cual es vas a tener q buscarlo con el tester.
Bárbaro, mil gracias ojalá se resuelva con lo que me decís aunque ahora que me pongo a pensar el problema puede ser ese porque cuando me fui a la costa lo deje parado 7 días sin el estéreo y arrancó perfectamente.

hmkracing2
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 32
Edad : 36
Localización : madryn

Re: Se me descarga la bateria

Mensaje por hmkracing2 el Mar 15 Sep 2015, 07:52

me alegro q te sirvió la experiencia.
avatar
avispa_lp2
Vectrero sabio
Vectrero sabio

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 432
Edad : 30
Localización : Villa Celina

Re: Se me descarga la bateria

Mensaje por avispa_lp2 el Mar 15 Sep 2015, 10:16

Tal como dice el amigo Hernan, me paso en otro auto que tuve por ese problema! Si esta conectado directo ese el problema que suele pasar. Lo que podrías hacer es bien como te dijo separar los cables rojo y amarillo para luego conectar todo como debería venir de fabrica. Ojo!, haciendo esto no vas a poder prender el stereo sin tener la llave puesta. Pero no es problema ya que nuestros Vectras tienen la función de girar la llave en Accesorios, que justamente es para utilizar algunas cosas del auto sin poner la llave en contacto, entre esas cosas esta el Stereo Aftermarket (Stereo puesto luego)

Te dejo una imagen con el diagrama correcto de conexion de nuestros coches:


Te traduzco los ultimos 8 pines que tienen dibujos que son los que te sirven (Esa es la ficha ISO que tiene tu stereo)

Pin 1 (Gala) Este no tiene nada
Pin 2 (NADA)
Pin 3 (Antena) Color azul
Pin 4 12v Directos (Cable Amarillo) De ahí tendrías que sacar el cable rojo, estan unidos
Pin 5 (Remoto) Remoto volante color violeta
Pin 6 (Positivo por contacto) Ahí tendrías que conectar el cable rojo
Pin 7 (Iluminacion) Color naranja
Pin 8 (Negativo) Cable negro

Espero que te sirva.

Saludos
avatar
borzanimatias
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 135
Edad : 25
Localización : Capital federal

Re: Se me descarga la bateria

Mensaje por borzanimatias el Mar 15 Sep 2015, 10:19

avispa_lp2 escribió:Tal como dice el amigo Hernan, me paso en otro auto que tuve por ese problema! Si esta conectado directo ese el problema que suele pasar. Lo que podrías hacer es bien como te dijo separar los cables rojo y amarillo para luego conectar todo como debería venir de fabrica. Ojo!, haciendo esto no vas a poder prender el stereo sin tener la llave puesta. Pero no es problema ya que nuestros Vectras tienen la función de girar la llave en Accesorios, que justamente es para utilizar algunas cosas del auto sin poner la llave en contacto, entre esas cosas esta el Stereo Aftermarket (Stereo puesto luego)

Te dejo una imagen con el diagrama correcto de conexion de nuestros coches:


Te traduzco los ultimos 8 pines que tienen dibujos que son los que te sirven (Esa es la ficha ISO que tiene tu stereo)

Pin 1 (Gala) Este no tiene nada
Pin 2 (NADA)
Pin 3 (Antena) Color azul
Pin 4 12v Directos (Cable Amarillo) De ahí tendrías que sacar el cable rojo, estan unidos
Pin 5 (Remoto) Remoto volante color violeta
Pin 6 (Positivo por contacto) Ahí tendrías que conectar el cable rojo
Pin 7 (Iluminacion) Color naranja
Pin 8 (Negativo) Cable negro

Espero que te sirva.

Saludos

Muchas gracias voy a tenerlo en cuenta para hacerlo!

    Fecha y hora actual: Jue 21 Sep 2017, 08:07