Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 17 usuarios en línea: 2 Registrados, 0 Ocultos y 15 Invitados

chevette1600, martin_dream_theater


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 204894 mensajes en 17310 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Problema con tablero

Comparte
avatar
efreyes
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 233
Edad : 29
Localización : Quilmes, Buenos Aires

Problema con tablero

Mensaje por efreyes el Miér 18 Mar 2015, 18:16

Buenas gente, como les había comentado estoy/estaba por comprar un restyling, el dueño me había prometido llevarle a hacer el burro a nuevo porque no le gustaba un "tac" que hacia y de hecho lo hizo. El problema es que cuando lo saco del lugar le dejaron de funcionar los relojes del tablero (Velocímetro, tacometro, temperatura y combustible) incluyendo también el odómetro. El abs aparentemente funciona y el TC me permite desactivar/activar desde la tecla correspondiente.

El asunto es que cuando se pone en contacto el auto las agujas como que "se despiertan" y mueven un poco, yo tengo el opcom y quise entrar al modulo correspondiente para testear las agujas pero no pude... La verdad es que me deja un tanto desconcertado que esto haya pasado luego de la reparación del burro...

Alguna idea?
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7023
Edad : 34
Localización : G. Catan

Re: Problema con tablero

Mensaje por danielito el Jue 19 Mar 2015, 04:58

Algun corto?

evidentemente la falla esta en el tablero, a menos que se haya jodido el motorcito de alguna aguja y entre en falla todo el circuito electrico del tablero.


_________________
Si no brilla no sirve....
avatar
efreyes
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 233
Edad : 29
Localización : Quilmes, Buenos Aires

Re: Problema con tablero

Mensaje por efreyes el Jue 19 Mar 2015, 06:23

Me pincho bastante este tema Sad
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7023
Edad : 34
Localización : G. Catan

Re: Problema con tablero

Mensaje por danielito el Jue 19 Mar 2015, 07:14

Sino que lo lleve a la casa de instrumentales, no te preocupes, el flaco no te puede entregar el auto asi. o bien que reclame donde hizo la reparacion del burro



_________________
Si no brilla no sirve....
avatar
efreyes
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 233
Edad : 29
Localización : Quilmes, Buenos Aires

Re: Problema con tablero

Mensaje por efreyes el Lun 30 Mar 2015, 07:53



Tema solucionado: compré un tablero de un restyling de desguace, lo coloque y quedo perfecto... ahora tengo que ver por que me salta el tc y abs... quizas tenga un sensor roto

PD: el que me vendio el tablero tiene la mid y casi todo el auto (la ecu ya no la tiene ni tampoco los paragolpes)
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: Problema con tablero

Mensaje por fierro2.4 el Lun 30 Mar 2015, 08:40

@efreyes escribió:

Tema solucionado: compré un tablero de un restyling de desguace, lo coloque y quedo perfecto... ahora tengo que ver por que me salta el tc y abs... quizas tenga un sensor roto

PD: el que me vendio el tablero tiene la mid y casi todo el auto (la ecu ya no la tiene ni tampoco los paragolpes)
El 18 estoy y lo puedo scanear
avatar
efreyes
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 233
Edad : 29
Localización : Quilmes, Buenos Aires

Re: Problema con tablero

Mensaje por efreyes el Lun 30 Mar 2015, 08:43

@fierro2.4 escribió:
@efreyes escribió:

Tema solucionado: compré un tablero de un restyling de desguace, lo coloque y quedo perfecto... ahora tengo que ver por que me salta el tc y abs... quizas tenga un sensor roto

PD: el que me vendio el tablero tiene la mid y casi todo el auto (la ecu ya no la tiene ni tampoco los paragolpes)
El 18 estoy y lo puedo scanear

Genio alberto! Te va a estar esperando para el escaneo jaja, un abrazo!!
avatar
efreyes
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 233
Edad : 29
Localización : Quilmes, Buenos Aires

Re: Problema con tablero

Mensaje por efreyes el Sáb 04 Abr 2015, 18:46

Bueno... aparentemente se solucionò el tema de los testigos de TC y ABS... saque los enchufes de las ruedas traseras, tire wd40 y limpie con aire, luego borre la falla con el opcom y le hice unos 250 km en ciudad bajo diferentes condiciones, los testigos ya no encienden con el auto en marcha, el abs esta andando bien (lo probe frenando brusco en el barro) y el tc aparentemente tambien, si quiero hacerlo arar demasiado me corta la ignicion pero cuando lo desactivo que pozitos deja jajaj!

Rogemos que siga asi...

Hoy le limpie los 4 buches de las ruedas, lave todo el piso, tren delantero y trasero por debajo con hidro, cambie el filtro anti polem y de paso tambien limpie esa zona (quitando el plastico del desague)... dije "ya que estaba" le cambie algunas lamparas (led en marcha atras, baul y posicion)

En fin... dia de mimos y satisfacciones con el bote
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: Problema con tablero

Mensaje por Erni el Sáb 04 Abr 2015, 19:32

@efreyes escribió:Bueno... aparentemente se solucionò el tema de los testigos de TC y ABS... saque los enchufes de las ruedas traseras, tire wd40 y limpie con aire, luego borre la falla con el opcom y le hice unos 250 km en ciudad bajo diferentes condiciones, los testigos ya no encienden con el auto en marcha, el abs esta andando bien (lo probe frenando brusco en el barro) y el tc aparentemente tambien, si quiero hacerlo arar demasiado me corta la ignicion pero cuando lo desactivo que pozitos deja jajaj!

Rogemos que siga asi...

Hoy le limpie los 4 buches de las ruedas, lave todo el piso, tren delantero y trasero por debajo con hidro, cambie el filtro anti polem y de paso tambien limpie esa zona (quitando el plastico del desague)... dije "ya que estaba" le cambie algunas lamparas (led en marcha atras, baul y posicion)

En fin... dia de mimos y satisfacciones con el bote


Lo estás dejando perfecto, felicitaciones!


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
efreyes
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 233
Edad : 29
Localización : Quilmes, Buenos Aires

Re: Problema con tablero

Mensaje por efreyes el Sáb 04 Abr 2015, 21:19

Gracias erni! También cambie los espirales traseros (que estaban vencidos) jajaja gracias a dios existe el actron!!
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7023
Edad : 34
Localización : G. Catan

Re: Problema con tablero

Mensaje por danielito el Dom 05 Abr 2015, 06:17

capaz estaban mal puestos o en falso contacto.

Abrazo

OFF Y despues se reian de mi porque tomaba ibu600, jajaja


_________________
Si no brilla no sirve....

    Fecha y hora actual: Mar 21 Nov 2017, 06:03