Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 19 usuarios en línea: 1 Registrado, 0 Ocultos y 18 Invitados

tonio


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 204988 mensajes en 17347 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

NO FUNCIONA A NAFTA

Comparte
avatar
Cristian_Toro
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 61
Edad : 26
Localización : Córdoba capital

NO FUNCIONA A NAFTA

Mensaje por Cristian_Toro el Sáb 22 Feb 2014, 21:41

Buenas noches muchachos, esta noche salgo a dar un paseo en el auto y lo dejo estacionado un rato, cuando vuelvo le quiero dar arranque y no
arrancaba, así por un buen rato hasta que lo pongo que arranque a gas y sin problema arrancó. Después cuando voy andando lo quiero pasar a nafta
y no pasa nada, como si se hubiese quedado sin combustible. No tengo la menor idea de qué pudo haberle pasado así tan de repente...
Si alguien tiene idea por favor, espero su ayuda!
Saludos cordiales!
avatar
jegar
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 819
Edad : 30
Localización : Capital Federal

Re: NO FUNCIONA A NAFTA

Mensaje por jegar el Sáb 22 Feb 2014, 23:12

@Cristian_Toro escribió:Buenas noches muchachos, esta noche salgo a dar un paseo en el auto y lo dejo estacionado un rato, cuando vuelvo le quiero dar arranque y no
arrancaba, así por un buen rato hasta que lo pongo que arranque a gas y sin problema arrancó. Después cuando voy andando lo quiero pasar a nafta
y no pasa nada, como si se hubiese quedado sin combustible. No tengo la menor idea de qué pudo haberle pasado así tan de repente...
Si alguien tiene idea por favor, espero su ayuda!
Saludos cordiales!

Tendrías q agarrar un tester y ver si mientras le das arranque (con el burro girando) llegan 12v a la bomba, esto lo podés medir desde la fusiblera. Si no llega tensión entonces tenés algún drama con el fusible/relay/cableado (en ese orden), pero en cambio si llega tensión puede que la bomba está frita. En condiciones normales al darle arranque deberías sentír el SSSSSSSSSSS de la bomba girando abajo de los asientos traseros, si escuchás q gira pero no arranca tenés algún tema con la presión de nafta (bomba deficiente, manguera pinchada). Saludos.-
avatar
yulius
Vectrero maestro
Vectrero maestro

Modelo : Otro modelo
Cantidad de envíos : 3679
Edad : 54
Localización : Bahia Blanca

Re: NO FUNCIONA A NAFTA

Mensaje por yulius el Dom 23 Feb 2014, 14:20

tambien puede ser el regulador del gnc......


_________________
Si No Keres Gastar.....Comprate un DTI....( siempre y cuando no se joda la vp44 )   Mad

Ex DTI  Sad Sad Sad  ( Meriva GLS ahora )
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: NO FUNCIONA A NAFTA

Mensaje por Erni el Lun 24 Feb 2014, 04:13

Problema de electricidad a la bomba de nafta, o la bomba en sí.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
Cristian_Toro
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 61
Edad : 26
Localización : Córdoba capital

Re: NO FUNCIONA A NAFTA

Mensaje por Cristian_Toro el Lun 24 Feb 2014, 10:00

Espero que sea electricidad y no la bomba! :s esa debe estar bastante saladita seguramente...


_________________
Mi primer amor... la coupe Toro TS 74'


avatar
jegar
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 819
Edad : 30
Localización : Capital Federal

Re: NO FUNCIONA A NAFTA

Mensaje por jegar el Lun 24 Feb 2014, 10:36

@Cristian_Toro escribió:Espero que sea electricidad y no la bomba! :s esa debe estar bastante saladita seguramente...

Yo sinceramente preferiría q sea la bomba y no la parte eléctrica, xq cambiar la bomba es relativamente fácil y hasta conseguis una chinita "igual, pelo diferente" q van como trompada por $300. En cambio con la instalación eléctrica tenés q parirla.Saludos,-
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: NO FUNCIONA A NAFTA

Mensaje por Erni el Lun 24 Feb 2014, 14:02

@jegar escribió:
@Cristian_Toro escribió:Espero que sea electricidad y no la bomba! :s esa debe estar bastante saladita seguramente...

Yo sinceramente preferiría q sea la bomba y no la parte eléctrica, xq cambiar la bomba es relativamente fácil y hasta conseguis una chinita "igual, pelo diferente" q van como trompada por $300. En cambio con la instalación eléctrica tenés q parirla.Saludos,-


No es desacertado el razonamiento.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
Dikon
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 8v
Cantidad de envíos : 44
Edad : 32
Localización : Bialet Massé, Cordoba

Re: NO FUNCIONA A NAFTA

Mensaje por Dikon el Jue 03 Jul 2014, 22:58

Hola, Solucionaste tu ptoblema? Que tenia? Como lo solucionaste? Gracias

don_gustaf
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 8v
Cantidad de envíos : 18
Edad : 31
Localización : Moreno, Buenos Aires

Re: NO FUNCIONA A NAFTA

Mensaje por don_gustaf el Jue 29 Oct 2015, 17:13

Hola Colegas Vectreros!
Les cuento que tengo un Vectra GLS 2.0 8V 97, este no arranca a NAFTA!!! HEELLLLLLPPPP!!!!
El cableado y la bomba esta genial! Relay Fusible y Bomba si alimento desde el relay la bomba gira y levanta presion....
Cuando le doy contacto el relay no pega! o le llega un pulsito y se apaga quien controla el relay de la bomba de nafta? la CPU o la ECU??? donde esta la ecu???
Ayuda pleaseeeeeeeeeeee Smile
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: NO FUNCIONA A NAFTA

Mensaje por Erni el Vie 30 Oct 2015, 03:47

@don_gustaf escribió:Hola Colegas Vectreros!
Les cuento que tengo un Vectra GLS 2.0 8V 97, este no arranca a NAFTA!!! HEELLLLLLPPPP!!!!
El cableado y la bomba esta genial! Relay Fusible y Bomba si alimento desde el relay la bomba gira y levanta presion....
Cuando le doy contacto el relay no pega! o le llega un pulsito y se apaga quien controla el relay de la bomba de nafta? la CPU o la ECU??? donde esta la ecu???
Ayuda pleaseeeeeeeeeeee Smile


Fijate si no hay otro relay igual e intercambiá con el de la bomba.
No toques la ECU.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

don_gustaf
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 8v
Cantidad de envíos : 18
Edad : 31
Localización : Moreno, Buenos Aires

Re: NO FUNCIONA A NAFTA

Mensaje por don_gustaf el Vie 30 Oct 2015, 04:44

Hola eri! Si ya lo intercambie por los otro igual y sigue haciendo lo mismo... El cableado esta ok! Lo q me esta fallando es el cmd de ese rele.. Por eso quiero quequiar quuen pega ese rele para seguur el cableado! Lo controla la ecu?
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: NO FUNCIONA A NAFTA

Mensaje por Erni el Vie 30 Oct 2015, 05:58

@don_gustaf escribió:Hola eri! Si ya lo intercambie por los otro igual y sigue haciendo lo mismo... El cableado esta ok! Lo q me esta fallando es el cmd de ese rele.. Por eso quiero quequiar quuen pega ese rele para seguur el cableado! Lo controla la ecu?

Hola Gustavo, siento curiosidad por saber como chequeaste el cableado para decirme que está OK..... Suspect
Posiblemente lo controle la ECU....ahí Alberto (fierro2.4) te puede acercar más data.
¿Tiene corte de bomba tu equipo de GNC?


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

don_gustaf
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 8v
Cantidad de envíos : 18
Edad : 31
Localización : Moreno, Buenos Aires

Re: NO FUNCIONA A NAFTA

Mensaje por don_gustaf el Vie 30 Oct 2015, 08:55

Hola enri, lo que comprobe fue lo siguiente.... segui el cableado de la bomba y comprove continuidad entre los cables y que no estubieran en corto. desde la bba de nafta el pos + va a la fusilera, el neg - va a la bat! de la fusilera va al rele borne 87 y el 30 al pos + bat. las bobina del rele tiene uno en comun con los inyectores y el otro que lo controla la ecu!!! por eso necesito ver dnd esta la ecu para descartar que los cables que controlan la bobina del rele de la bomba de nafta estan bien!!!

don_gustaf
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 8v
Cantidad de envíos : 18
Edad : 31
Localización : Moreno, Buenos Aires

Re: NO FUNCIONA A NAFTA

Mensaje por don_gustaf el Sáb 31 Oct 2015, 12:49

Hola vectreros! Paso data y avance.... La bomba de nafta arranca cuando le damos marcha! Y si todo va bien se mantiene Smile comprobe que el sensor del cigueñal es vital para q de chispa... Lo q me paso es que el cable del sensor esta super reseco! Y se ponia en corto la señal lo equibalente a q este desconectado! Ahora bien dnd meme esta el sensor! Porq no lo veo gggg alguien sabe! Tema Bomba solucionado Smile
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: NO FUNCIONA A NAFTA

Mensaje por Erni el Sáb 31 Oct 2015, 14:47

@don_gustaf escribió:Hola vectreros! Paso data y avance.... La bomba de nafta arranca cuando le damos marcha! Y si todo va bien se mantiene Smile comprobe que el sensor del cigueñal es vital para q de chispa... Lo q me paso es que el cable del sensor esta super reseco! Y se ponia en corto la señal lo equibalente a q este desconectado! Ahora bien dnd meme esta el sensor! Porq no lo veo gggg alguien sabe! Tema Bomba solucionado Smile


Ya me parecía que la ECU no tenía nada que ver.
El sensor de rotación de cigüeñal costea toda la carcasa que cubre los árboles de levas, en un extremo está el sensor propiamente dicho, y en el otro una ficha de 3 patas planas.
El tema está architratado acá, usá el buscador y vas a encontrar data a rolete.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

Contenido patrocinado

Re: NO FUNCIONA A NAFTA

Mensaje por Contenido patrocinado


    Fecha y hora actual: Dom 17 Dic 2017, 21:16