Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 14 usuarios en línea: 2 Registrados, 0 Ocultos y 12 Invitados

Sandokan, tonio


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» Entrada auxiliar estereo original Vectra C
Hoy a las 18:44 por Gondlr

» HOY 22 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 09:09 por christian vgt

» ESTO PASO UN 22 DE OCTUBRE
Ayer a las 21:32 por tonio

» Tutorial Completo para Reparación de MID en Vectra C y Astra G
Ayer a las 16:25 por canto4

» HOY 21 DE OCTUBRE CUMPLEN AÑOS...
Ayer a las 06:38 por christian vgt

» HOY 20 DE OCTUBRE CUMPLEN AÑOS...
Ayer a las 06:37 por christian vgt

» ESTO PASO UN 21 DE OCTUBRE
Vie 20 Oct 2017, 20:53 por tonio

» reparacion de mid
Vie 20 Oct 2017, 11:46 por canto4

» ESTO PASO UN 20 DE OCTUBRE
Jue 19 Oct 2017, 21:42 por tonio

Estadísticas

Nuestros miembros han publicado un total de 204812 mensajes en 17269 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

tironeo al acelerar

Comparte
avatar
DNLVECTRA
Vectrero sabio
Vectrero sabio

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 425
Edad : 29
Localización : Guaymallen, Mendoza

tironeo al acelerar

Mensaje por DNLVECTRA el Dom 28 Jul 2013, 13:17

hola amigos del club,,, como dice el titulo del tema, ayer a la tarde e2nciendo el auto salgo y al acelerar empieza a tironear re bruto entonces lo desacelero y lo paso a nafta y seguia igual , entionces salgo a acceso y a 2500 vueltas andaba bien cuando aceleraba mas tironeaba..... entoces mas o menos a los 10 minutos de andar a 80 o 100 km lo piso pa probarlo y se arreglo solo ... esto mismo me paso hace mas o menos 1 mes,,, alguien sabe q puede ser?? desde ya muchs grac!!!
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: tironeo al acelerar

Mensaje por Erni el Dom 28 Jul 2013, 15:07

Scanner.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
Sebastian_S
Administrador
Administrador

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3208
Edad : 35
Localización : Virrey del Pino (la matanza)

Re: tironeo al acelerar

Mensaje por Sebastian_S el Dom 28 Jul 2013, 17:41

Revisa el escape.en mi vectra anterior me pasaba lo mismo y era el catalizador.se habia roto y los pedazos de ceramica hacian que se tape el escape y tironeaba mal.cuando lo acelera fuerte se destapaba....igualmente escanerarlo no esta de mas


_________________
Ahora Vectra C 2.4 16v AT
antes Vectra C 2.4 16v 
antes Vectra 2.2 16v AT. (1999)
antes Citroen zx Tdi 1.9 (un caño)

SEBA SANTOS

avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: tironeo al acelerar

Mensaje por Erni el Dom 28 Jul 2013, 18:11

Diegovalen escribió:Revisa el escape.en mi vectra anterior me pasaba lo mismo y era el catalizador.se habia roto y los pedazos de ceramica hacian que se tape el escape y tironeaba mal.cuando lo acelera fuerte se destapaba....igualmente escanerarlo no esta de mas


En ese caso, fosa y golpecitos debajo del catalizador.....si suena a algo suelto adentro, es que se rompió la piedra (pero regulando debería hacer un ruido muy feo, como también me pasó en el B).


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
Sebastian_S
Administrador
Administrador

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3208
Edad : 35
Localización : Virrey del Pino (la matanza)

Re: tironeo al acelerar

Mensaje por Sebastian_S el Dom 28 Jul 2013, 19:08

Erni.no siempre hace ruido feo.lo que si es muy inestable cuando regula


_________________
Ahora Vectra C 2.4 16v AT
antes Vectra C 2.4 16v 
antes Vectra 2.2 16v AT. (1999)
antes Citroen zx Tdi 1.9 (un caño)

SEBA SANTOS

avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: tironeo al acelerar

Mensaje por Erni el Dom 28 Jul 2013, 20:06

Diegovalen escribió:Erni.no siempre hace ruido feo.lo que si es muy inestable cuando regula

Mirá vos, Sebastián.....el B mío tenía un sonido de escape de terror (parecía que se desarmaba todo), le hice extirpar el catalizador y santo remedio.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
tonio
Vectrero maestro
Vectrero maestro

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 6979
Edad : 67
Localización : Rivadavia - San Juan

Re: tironeo al acelerar

Mensaje por tonio el Dom 28 Jul 2013, 20:44

Cuando se tapa o va tapando el catalizador el motor no falla, pierde vueltas y le falta fuerza, pero anda parejo, hasta que se cierra del todo y ya ni siquiera arranca.


_________________
bounce Tonio bounceCruze 5 LTZ AT Plata Switchblade
avatar
Sebastian_S
Administrador
Administrador

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3208
Edad : 35
Localización : Virrey del Pino (la matanza)

Re: tironeo al acelerar

Mensaje por Sebastian_S el Lun 29 Jul 2013, 05:43

tonio escribió:Cuando se tapa o va tapando el catalizador el motor no falla, pierde vueltas y le falta fuerza, pero anda parejo, hasta que se cierra del todo y ya ni siquiera arranca.

Tonio,en mi caso nunca dejo de funcionar tenia sintomas similares a los que comentamos y cuando sacaron el catalizador tenia piedras hasta en el tacho de la salida..


_________________
Ahora Vectra C 2.4 16v AT
antes Vectra C 2.4 16v 
antes Vectra 2.2 16v AT. (1999)
antes Citroen zx Tdi 1.9 (un caño)

SEBA SANTOS

avatar
DNLVECTRA
Vectrero sabio
Vectrero sabio

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 425
Edad : 29
Localización : Guaymallen, Mendoza

Re: tironeo al acelerar

Mensaje por DNLVECTRA el Mar 30 Jul 2013, 20:08

lo revise en una casa de escapes y esta vacio el catalizador asi que me queda escanearlo no queda otra,,,, ahora q lo pienso bien tambien le cuesta arrancar a la segunda vez q le doy arranque enciende ..... pregunta:hay alguna manera de regular la presion de nafta? xq me da la imprecion que pierde presion una vez parado.
avatar
milton-2.2 16v
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 483
Edad : 25
Localización : lomas del mirador

Re: tironeo al acelerar

Mensaje por milton-2.2 16v el Mar 30 Jul 2013, 21:10

supongo que dejas que presurize la bomba antes de darle arranque , osea le das contacto esperas que la bomba llene el circuito y le das. escanealo que salta todo si es algo electrico .
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7023
Edad : 34
Localización : G. Catan

Re: tironeo al acelerar

Mensaje por danielito el Miér 31 Jul 2013, 06:36

Lo mas facil es scanner.

despues revisar estado de la mariposa, cables y bujias


_________________
Si no brilla no sirve....
avatar
jegar
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 819
Edad : 30
Localización : Capital Federal

Re: tironeo al acelerar

Mensaje por jegar el Miér 31 Jul 2013, 06:46

milton-2.2 16v escribió:supongo que dejas que presurize la bomba antes de darle arranque , osea le das contacto esperas que la bomba llene el circuito y le das. escanealo que salta todo si es algo electrico .

La bomba de nafta del vectra b empieza a funcionar cuando gira el burro y no al poner contacto. El problema lo tiene con la presión de nafta, alguna manguera o regulador de presión pinchado o un inyector q queda goteando y descarga la rampa.
avatar
Sebastian_S
Administrador
Administrador

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3208
Edad : 35
Localización : Virrey del Pino (la matanza)

Re: tironeo al acelerar

Mensaje por Sebastian_S el Miér 31 Jul 2013, 07:49

jegar escribió:
milton-2.2 16v escribió:supongo que dejas que presurize la bomba antes de darle arranque , osea le das contacto esperas que la bomba llene el circuito y le das. escanealo que salta todo si es algo electrico .

La bomba de nafta del vectra b empieza a funcionar cuando gira el burro y no al poner contacto. El problema lo tiene con la presión de nafta, alguna manguera o regulador de presión pinchado o un inyector q queda goteando y descarga la rampa.

La bomba empieza a funcionar cuando pones el auto en contacto,en algunos casos si prestas atencion se escucha cuando giras la llave.


_________________
Ahora Vectra C 2.4 16v AT
antes Vectra C 2.4 16v 
antes Vectra 2.2 16v AT. (1999)
antes Citroen zx Tdi 1.9 (un caño)

SEBA SANTOS

avatar
milton-2.2 16v
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 483
Edad : 25
Localización : lomas del mirador

Re: tironeo al acelerar

Mensaje por milton-2.2 16v el Miér 31 Jul 2013, 15:55

en el b al menos cuando pones contacto se escucha el arranque de la bomba que presuriza y ahi le das arranque . en el gol se notaba mas y estaba todo ok
avatar
DNLVECTRA
Vectrero sabio
Vectrero sabio

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 425
Edad : 29
Localización : Guaymallen, Mendoza

Re: tironeo al acelerar

Mensaje por DNLVECTRA el Jue 01 Ago 2013, 21:16

le cambie la bujias y nada,, le iva a cambiar los cables pero no me quiero arriesgar ademas estando parado el auto con el motor andadndo lo acelero y se escucha re bien asiq no creo q esten jodidos... hay alguna manera de probarlos? porq valen 300p t_t.....mañana lo voy a llevar para que le conecten el scanner..
avatar
rbotello
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 664
Edad : 62
Localización : Rosario, Santa Fé, Argentina

Re: tironeo al acelerar

Mensaje por rbotello el Jue 29 Ene 2015, 21:11

Los otros días comenzó a tener cortes al acelerar, cosa que me llamó mucho la atención ya que las bujías y los cables tienen no más de 10000 km y hace poco le hice reemplazar la junta de tapa de válvulas porque me tiraba aceite sobre las bujías. Le saqué la tapa para revisar las bujías y oh sorpresa, veo algo extraño cerca de la bujía del primer cilindro. Con un alambre pude retirar un trozo de cerámica de una bujía (que no pertenecían a las colocadas), era un anillo que impedía que el cable de la bujía llegara hasta el fondo. Al no llegar bien fallaba el primer cilindro, dicho trozo debe haber quedado en la tapa de válvulas del anterior dueño y con el movimiento fue a parar al sector de la bujía. Cosa muy extraña porque luego de hacer reemplazar la junta había sacado los capuchones para ver si había quedado bien y no lo había visto.

    Fecha y hora actual: Dom 22 Oct 2017, 20:32